Juuma Einhand-Multizwinge - schnelles einhändiges Spannen von 0 bis 170 mm

Allgemeines Holzwerkerforum

Demontage der BAS 315 (defekte Lager) *MIT BILD*

Hallo zusammen,

vielen herzlichen Dank für eure hilfreichen Hinweise! Einige Probleme konnte ich inzwischen lösen und das Ziel (eine vernünftig laufende Bandsäge...) ist schon eine ganze Ecke näher gerückt.

Ich habe die Demontage der Räder bzw. Lager & Co. mal ausgiebig fotografiert - vielleicht muss ja auch ein Anderer irgendwann mal seine BAS zerlegen und kann dann hiervon profitieren... :-)

Ich habe das gute Stück nun weiter zerlegt. Zuerst war das untere Rad/Lager dran. Das Lager hatte reichlich Spiel, trotzdem bekam ich das Rad noch nicht herunter. Ich habe dann den Lagerbolzen im Bereich direkt vor dem Lager mit Feile und Schleifpapier bearbeitet, um einen evtl. aufgeworfenen Grat im Bereich der Seegerring-Nut zu beseitigen. Ferner nochmal ordentlich eingesprüht mit Schmier- und Reinigungsspray. Irgendwann tat sich dann was und das Rad ließ sich deutlich nach vorne und hinten bewegen. Abziehen ließ es sich allerdings noch nicht, da das Rad rechts gegen das Gehäuse stieß. Daher musste ich die Gummi-Bandage auch noch entfernen - aber dann war das Rad endlich runter.
Ich war dann etwas überrascht, noch ein zweites Lager vorzufinden - macht ja auch durchaus Sinn, aber ich hatte irgendwie gedacht, das Rad hätte bloß ein Lager. Das hintere Lager ist auf der Welle geblieben und das vordere Lager steckt noch im Rad drin (siehe Bild). Zwischen den beiden Lagern hat sich ne ganze Menge Dreck und vielleicht auch Abrieb angesammelt.

Der Lagerbolzen ist jedenfalls definitiv hinüber, das vordere Lager hat ganze Arbeit geleistet und sich da tüchtig "eingegraben".

Die Keilriemen-Scheibe auf der Motorwelle macht mir leider noch zu schaffen. Die hat massiv Spiel und das kann so definitiv nicht bleiben. Aber ich weiß nicht, wie ich die herunterbekommen kann? Tips?
Auf dem folgenden Bild sieht man das Innere der Keilriemenscheibe. Zunächst dachte ich, das sei eine Art Schraube mit Inbus-Kopf im Inneren der Scheibe. Aber Pustekuchen. Das scheint eher ein Loch zu sein, wie von nem Abzieher oder um diesen abzusetzen. Aber die Scheibe hat schon total viel Spiel (sowohl axial/translatorisch als auch radial/rotatorisch jeweils mehrere Millimeter), die scheint keineswegs fest zu sitzen. Und da ist da halt noch diese axiale Nut (Passfeder?), in der irgendetwas sitzt... Gibt's da irgendeinen Trick?

Als nächstes war dann der untere Lagerbolzen fällig. Zunächst habe ich auf der Rückseite die vier kleinen Schrauben komplett gelöst, die den Lagerbolzen ausrichten. Anschließend habe ich mich dann sehr gefreut, dass ich über einen gekröpften 30er Schlüssel verfüge, ohne wäre das schwierig geworden... ;-)

Auf der Rückseite kann man einfach irgendeinen halbwegs massiven Gegenstand durch den Lagerbolzen stecken und gegenhalten.

Tja, und dann löste ich die Mutter Stück für Stück, der Sprengring (der zwischen Mutter und Gehäuse sitzt) entspannte sich immer weiter - und dann plötzlich ließ sich die Mutter nicht mehr weiter drehen. Gut, dachte ich, vielleicht Ende des Gewindes und ne kleine Macke oder so, also versucht mit ein bisschen mehr Schmackes - nee, keine Chance. Hmm, erstmal wieder ein Stück zurück drehen (also die Mutter wieder anziehen) und vielleicht nochmal säubern und schmieren. Gesagt getan. Und dann greife ich zum kleinen Schlitz-Schraubendreher, um den vermeintlichen Dreck wegzukratzen, als ich entsetzt feststellen musste, dass da ja noch ein Seegerring direkt vor der Mutter sitzt (als hinterer Anschlag für das Lager), den ich vorher vor Dreck gar nicht bemerkt hatte! :-O
Der ist jetzt leider etwas ausgebeult und reif für die Tonne... :-)

Anschließend war dann die Verstellung der Keilriemenspannung dran. Diese ließ sich nur recht schwer verstellen. Also zunächst die kleine Schlitz-Madenschraube lösen:

Danach kann man dann die Gewindestange komplett herauskurbeln. Als ich diesen kleinen Ring abgenommen hatte, fiel das Kurbeln bereits viel leichter. Vermutlich saß der einfach etwas verkantet auf der Gewindestange. Im ausgebauten Zustand sieht die Spannrolle dann so aus:


Leider klemmt das Lager bei mir auf dem Bolzen (halt festgegammelt/gerostet). Das Kugellager muss aber nach vorne und hinten verschiebbar sein, da die BAS 315 ja mit zwei verschiedenen Geschwindigkeiten betrieben werden kann, was durch zwei verschiedene Riemen-Stellungen erreicht wird. Und für einen sauberen Keilriemenlauf muss die Spannrolle daher nach vorne und hinten verschiebbar sein.

Nach ein paar dezenten Schlägen habe ich die Spannrolle samt Lager dann von dem Bolzen herunter bekommen. Das Lager kommt neu und der Bolzen wird ein bisschen abgeschliffen und poliert, dann sollte das wieder "flutschen".

Nun folgen noch ein paar Bilder von dem ausgebauten unteren Bolzen und dem Inneren des unteren Rades. Leider hat das hintere untere Lager wohl bereits etwas Spiel im Rad (kann man halbwegs erkennen auf den folgenden Bildern). Allerdings sind nur ca. 180° betroffen, auf der gegenüberliegenden Seite im Rad-Inneren kann ich noch keine Abnutzung erkennen.
Kann ich das Lager jetzt irgendwie einkleben oder sonst irgendetwas (z.B. so ne Art Montagepaste mit Reibpartikeln) beim Einbau des neuen Lagers verwenden, um zu verhindern, dass das Lager Spiel hat und nach nicht allzu langer Zeit wieder fällig ist? Oder ist das Rad fällig für den Schrott? :-O




Das obere Rad habe ich bislang leider noch nicht von dem Bolzen herunter bekommen. Aber ich konnte das Rad immerhin schon ausbauen samt Bolzen und Lagern. Morgen werde ich mal versuchen Keile zwischen Rad und Metallrahmen dahinter einzutreiben. Einen Abzieher mag ich an dem Rad nicht ansetzen. Wenn's nicht klappt, nehme ich das Rad am Montag mit zur Arbeit (ich arbeite an einer Uni, bei den Ingenieuren...) und frage unseren Werkstattmeister mal, was dem noch dazu einfällt bzw. was er noch an Werkzeug aufbieten kann... :-)

Ein schönes restliches Wochenende und schöne Grüße
Stefan

[ Antworten ]

Beiträge zu diesem Thema

- -